当前位置:

  • BT5R3 更新Metasploit失败解决办法

    BT5R3 更新Metasploit失败解决办法
    最近测试一项目,需要用到BT5,由于重装过系统,所以虚拟机里面的东西也没有了,于是重新安装BT5,才解决完VPN的问题,现在又有metasploit升级的问题,还好找到了解决办法,分享之。 BT5 R3升级metasploit至最新版,会暴错,提示“Could not find pg-0.16.0...
    作者:独自等待 | 发布:2013年12月03日 | 分类: 实用技巧 | 踩踏:14,992次 | 评论:抢沙发
    标签:,